Форум ЭХЗ  

Вернуться   Форум ЭХЗ > Электрохимическая защита > Электроды сравнения
Войти через OpenID

Ответ
 
Опции темы Поиск в этой теме Опции просмотра Закладки
Старый 27.02.2013, 18:44   #1
malan
Новичок
 
Аватар для malan
 
Регистрация: 10.04.2011
Сообщений: 16
Благодарности
Спасибо (Отдано): 0
Спасибо (Получено): 0
malan На пути к лучшему; 2%malan На пути к лучшему, 2%malan На пути к лучшему, 2%
По умолчанию СКЗ

кто сталкивался с такими же проблемами!!!??? вобщем есть СКЗ подключенная к трубопроводу. при пропадании напряжения питания СКЗ соответственно не работает. когда питание появляется то станция автоматически не включается, ХОТЯ ДОЛЖНА.(гудит трансформатор, индикаторы тока и и напряжения на нуле.) переключатель ""ВЫПРЯМИТЕЛЬ"" находится в положении ВКЛ, ничего не происходит. трансформатор гудит. включаем переключатель АВАРИЯ,(ВЫПРЯМИТЕЛЬ не важно в каком положении ВКЛ или ВЫКЛ.) станция запускается(индикаторы показывают наличие тока и напряжения), пускатель срабатывает. после выключения переключателя АВАРИЯ и включения переключателя ВЫПРЯМИТЕЛЬ, станция запускается и пускатель тоже срабатывает( индикаторы показывают наличие тока и напряжения) ОТКЛЮЧАЕМ ВЫПРЯМИТЕЛЬ, ТРАНСФОРМАТОР ГУДИТ, ПУСКАТЕЛЬ ОТКЛЮЧАЕТСЯ, А ИНДИКАТОРЫ ПОКАЗЫВАЮТ ТОК И НАПРЯЖЕНИЕ.
malan вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Рейтинг@Mail.ru

Текущее время: 16:33. Часовой пояс GMT +3.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot